Software Development Kit

Update SDK from 4.9.0 to 5.0.X


I am try to update the SDK from 4.9.0 to 5.0.X.

For example the, MyScriptSmartHWR, DataFormatManager, ... does not exist any more.

Do you have a migration plan to update the SDK from 4.0.0 to 5.0.x ?

Dear Lars,

as a professional customer, we recommend you submit any question you may have on our partners site, which you can access using the login and password you were provided with.

Once your ticket has been created, I will delete these posts.

Best regards,


Why show the forum my mail address Oo! please change that! Changing the Display name is not possible!

Login or Signup to post a comment