Application Tool Kit

run in java

i want to run myscript in eclipse.

i downloaded android kit and

i installed andoroid sdk, adt


but can't be run ...

how should i do?



1 Comment

Dear Sir,

You should be able to run ATK 1.3 package, unfortunately the latest ATK package 2.2 version will not be compatible with Eclipse.


Best regards

Login or Signup to post a comment