Interactive Ink

pod install error ----- "MyScriptInteractiveInk-Runtime"

 

Clone under the github iOS code, but when the implementation of the command 'pod install' error, the error message is "[!] Unable to find a specification for` MyScriptInteractiveInk-Runtime (~> 1.0.0) `depended upon by `MyScriptInteractiveInk-UIReferenceImplementation`", friends have encountered this problem, or can propose a solution,very grateful.



1 person has this question

Dear Harry,

can you please do pod install --repo-update?

Let us know if this doesn't work.

Best regards,

Olivier
it workd ,thanks

 

Login or Signup to post a comment