Interactive Ink

Removing the special character “@“

When writing letter “e” it recognised as a “@“. We try to remove the @ but then no recognition works. Any ideas?
1 Comment

Dear Mark Jhill,

I just built a subset knowledge to disable the "@", which you can find here:

After download, add it to your project as explained in the "custom recognition" part of the documentation:

Best regards,


Login or Signup to post a comment