iink SDK on Device

Support Android 4.4 ?

My Script can support Android 4.4 ?

1 Comment

Dear 錦政 曾,

Thank you for contacting us.

As indicated in our "Supported platforms" page, the minimum version of Android our iink SDK support is 5.0.

Best regards,

Olivier

Login or Signup to post a comment